Clicky

Jump to content

Recommended Posts

Settings-more settings-usb utilities-connect storage to pc

Si dupa introdu cablu de date. S-ar putea sa il vada.incearca asa

 

Sent from my GT-I9100 using Tapatalk 2

Share this post


Link to post
Share on other sites

E o problema cunoscuta cu driverele de la Samsung si cu aplicatia lor de 2 lei numita Kies. Am patit si eu dupa un update de Kies ca telefonul meu sa nu mai fie recunoscut de desktop, dar sa mearga fara probleme pe laptop. Nu stiu ce programe de sincronizare au ceilalti producatori, dar Kies-ul este un rahat cu r mare. Varianta care a mers la mine, sfat urmat de pe xda-developers, a fost instalarea manuala a unor drivere mai vechi (USB Samsung drivers)

 

Sent from my GT-I9100 using Tapatalk 2

Share this post


Link to post
Share on other sites

Ce sistem de operare ai pe PC?

 

Sent from my GT-I9100 using Xparent Blue Tapatalk 2

windows 7

Settings-more settings-usb utilities-connect storage to pc

Si dupa introdu cablu de date. S-ar putea sa il vada.incearca asa

 

Sent from my GT-I9100 using Tapatalk 2

nu merge asa ca am mai incercat

Share this post


Link to post
Share on other sites

Când am avut eu probleme cu xp-ul meu, am căutat pe Gogule și sunt o grămadă de tutoriale. Eu le-am ignorat la vremea respectivă nefiind interesat de ele.

 

Sent from my GT-I9100 using Xparent Blue Tapatalk 2

Share this post


Link to post
Share on other sites

Settings-more settings-usb utilities-connect storage to pc

Si dupa introdu cablu de date. S-ar putea sa il vada.incearca asa

 

Sent from my GT-I9100 using Tapatalk 2

Introduci cablul USB in telefon si apoi cauti in Settings-more settings-usb utilities-mass storage mod, sau Kies mod.

Asa patea si sora mea cu un Wave Y, am dezinstalat Kies-ul, apoi l-am reinstalat, si pana la urma am cautat mai bine prin setari si am rezolvat treaba.

Share this post


Link to post
Share on other sites

Vad ca postarea mea n-ai bagat-o in seama, dar nici nu ti-ai rezolvat problema in alt mod. Mai postez o data mura in gura, poate totusi incerci si varianta mea:

 

Solutie

 

La mine a mers fara probleme solutia de mai sus. Daca vrei sa te chinui in continuare ignor-o :D

Edited by Sp1tfire

Share this post


Link to post
Share on other sites

am intalnit o problema de cateva saptamani, de cate ori fac poze, in diferite zile apare in galerie folder cu ziua respectiva si pozele care le-am facut pe langa cele din folderul oficial. le sterg si apar iar si pe contul de gmail imi spune ca am X poze de uploadat. cum pot opri procesul acesta?

Share this post


Link to post
Share on other sites

Ai setata cumva optiunea de upload automat pe contul Google+ ? Intra in setari la Google+ si dezactiveaza optiunea.

 

am rezolvat. era activata optiunea de upload automat. multumesc !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Terms of Use