Clicky

Jump to content
Innoxius

MyVodafone

Recommended Posts

Nimic nu știți! Ultimul venit în rețea trebuie să vă învețe?

Se vorbește cu Andreea... Și așa se activează. Eu așa am făcut. Când am fost la Sf.Ghe CV am activat datele pentru aplicații de navigație. Și la întoarcere, în loc să vin către MS... Am mers către BC...Sau NT... Nu-mi amintesc.

 

Sent from my Moto Z2 Play using Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites

Adica tu ai venit la Vodafone doar pentru masina aia ? O castigi si dupa aia pleci inapoi la Digi? Rusine, Dinu Patriciu :D

 

Share this post


Link to post
Share on other sites

@DTTR Daca stau sa vorbesc cu robotelul lor idiot pentru fiecare activare de bonus ma prinde 2050.

Sent from my SM-G955F using Tapatalk

Share this post


Link to post
Share on other sites

Nu am. Că fără root viața e pustiu.
Și nici Tasker nu e ce poate să fie.

Eu sun... Îmi răspunde robotul.
Spun activare bonus.
Îmi răspunde un om.
Sau așa am făcut ascum trei săptămâni.

Și nu. Am venit în Vdf pentru număr personalizat. Îl portez în Digi. În ianuarie 2019.

Sent from my Moto Z2 Play using Tapatalk

Share this post


Link to post
Share on other sites

Și la mine este funcțional, chiar am și plătit factura în urmă cu o oră ;)
Screenshot_20191018-173535.jpg

Trimis de pe al meu GM1913 folosind Tapatalk

Share this post


Link to post
Share on other sites

Bre, tot io trebuie să vă zic: nu-i place protecția cu amprentă de la OP.

I-o băgasem după update, deci nu știu dacă așa era și înainte.

Share this post


Link to post
Share on other sites

Adică?
Ca nu pricep. La ce te referi cu "protecția" la amprentă

Trimis de pe al meu GM1913 folosind Tapatalk

Share this post


Link to post
Share on other sites

Bine, traducerea e aiurea, că nu e criptare. Aplicațiile pe care le adaugi acolo pornesc numai după ce pui amprenta.

Screenshot_20191018-222449.jpg

Share this post


Link to post
Share on other sites

Aha, am crezut ca este ceva legat de Vodafone...ca suntem pe topicul lor.


Sent from my iPad using Tapatalk

Share this post


Link to post
Share on other sites

Păi e. Că pe Mate 8 mergea. Am scos-o de acolo, i-am șters datele și cache, a mers, am băgat-o înapoi, a pornit de câteva ori cu sughițuri și iar pauză. Altele nu au problema asta.

Share this post


Link to post
Share on other sites

Acum l-am testat și eu și merge impecabil fără sughițuri


Sent from my iPad using Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Who's Online (See full list)

    There are no registered users currently online

×
×
  • Create New...

Important Information

Terms of Use