Clicky

Jump to content
atbx

Playback video 720p

Recommended Posts

YouTube e de vina, inainte nici macar 720p nu rula. Uite aici articol despre asta:

http://www.cultofandroid.com/26792/modded-youtube-apk-brings-screen-off-and-full-hd-video-playback-over-3g4g/

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Aia nu e aplicatia Youtube? Nici eu nu am fullHD pe Nexus 5 la video-uri care stiu ca sunt fullHD.

Share this post


Link to post
Share on other sites

E la fel, mai aveau piese de S4 ramase, S4 nu se mai vindea si au zis sa incerce o revitalizare. Numai ca venea cu 4.4.2 din cutie. Aplicatia de YouTube probabil e setata la maxim 720p pentru S4. Difera setarile aplicatiei de la telefon la telefon.

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Ei, nu te intrebam pe tine, intrebam colegii. Oricum, multumim de incredere, chiar daca n-o meritam. Eu unul sunt depasit. Cred ca o sa-mi caut Nokia 6081 prin casa. Chestiile astea moderne nu-s de mine  :D

 

@Innoxius nu stiu, de aceea v-am intrebat pe voi

Share this post


Link to post
Share on other sites

In teorie ar trebui sa poata. Habar n-am, nu ma intereseaza calitatea filmelor pe telefon si nici nu-l folosesc pentru vizionat filme. Incearca cu un fullHD si vezi daca il ruleaza.

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

La mine Mobilissimo merge full hd, iar alte clipuri merg la maxim :)

Și asta cu sau fără root ;)

uploadfromtaptalk1409853763821.jpguploadfromtaptalk1409853763821.jpg

 

Sent from my LG G3 using Tapatalk

uploadfromtaptalk1409853775835.jpg

Share this post


Link to post
Share on other sites

Ceva nu este in regulă : am un s4,o tabletă google nexus 7 și un minix neo x7 (box tv) și pe niciunul nu merge fullhd... maxim 720p... am și un un lg g3 și pe el merge... e foarte enervant, mai ales ca nu pot vedea fullhd pe tvbox(duce fără probleme filme fullhd), dar pe YouTube nu mă lasă mai mult 720p... ar fi vreo rezolvare?

 

Sent from my NEO-x7-216A using Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Terms of Use