Clicky

Jump to content

Recommended Posts

Buna, revin pe forumul Mobilissimo cu o urgenta.Nepotul meu "s-a jucat cu telefonul meu", iar acum nu mai imi apar icon-urile de S health, S memo, Planificator S etc.Ce pot face ca icon-urile sa apara din nou?

Share this post


Link to post
Share on other sites

Probabil le-a dezactivat din setari , dar mi-e greu sa cred ca a dezactivat doar aplicatiile de la samsung . Intra in setari , manager aplicatii si vezi daca gasesti aplicatiile dezactivate si le activezi .

 

Trimis de pe tableta .

Share this post


Link to post
Share on other sites

Daca sunt dezactivate, meniul manager aplicatii-aplicatii dezactivate si le activezi sin nou

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Nu inteleg ce-i cu screenshotul ala. Aplicatia e activa, deci nu e dezactivata. Probabil ti-a sters icoanele din home. Intra in app drawer unde ai toate aplicatiile si muta-le unde vrei tu.

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Hai intai sa ne lamurim ce ti-a disparut. Icoanele sau aplicatiile. Aveai icoanele scoase pe ecranul principal si nu le mai ai? Daca asta e problema, intra in meniul unde ai toate aplicatiile. Apesi pe grila aia alba din launcher si le gasesti acolo. Tii apasat pe ele si muti icoana pe ecranul principal.

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Lasa omul in pace, ca il zapacesti cu LG-ul. Nu vezi ca nu stie unde sa caute. Hai s-o luam usurel. Iesi din toate meniurile si cand esti pe pagina principala, apasa pe butonul din stanga jos, ca sa intri in setari. Apoi apasa pe tab-ul "Mai multe" ca sa ajungi la meniul "Manager aplicatii". Intri acolo, fai scroll in stanga pana anungi la meniul "Aplicatii dezactivate". Trebuie sa fie acolo, daca au fost dezactivate. Uite si imagini sa vezi unde trebuie sa ajungi.

 

post-23-140863684158_thumb.jpg

post-23-140863684158_thumb.jpg

post-23-140863684158_thumb.jpg

 

Sent from my GT-I9505 using Tapatalk

post-23-140863687354_thumb.jpg

post-23-140863688938_thumb.jpg

Share this post


Link to post
Share on other sites

Da cu degetul in stanga la maxim. Dupa tabul "Toate", nu exista tabul cu "Dezactivate"?

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Nu acolo, in meniul pe care mi l-ai aratat inainte, apasa sus in dreapta unde scrie "Toate". Ar trebui sa-ti apara in dreapta de tot, meniul cu "Dezactivate."

post-23-140863798398_thumb.jpg

 

Sent from my GT-I9505 using Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Who's Online (See full list)

    There are no registered users currently online

×

Important Information

Terms of Use