Clicky

Jump to content

Recommended Posts

Buna ziua.Am un note 2 N7100 pe care l am scapat in apa.am fost cu el la un service l au curatat.totul a mers perfect, dar dupa 2 zile cand am incercat sa sun pe cineva surpriza nu aud si nu ma aude cel cu care vreau sa vorbesc(nu are nici o alta problema ).Am nevoie de un sfat idee.Multumesc

Share this post


Link to post
Share on other sites

In primul rand, ai verificat daca nu esti pe mute cand vorbesti? Pana atunci dupa service a mers sa suni??

 

Trimis de pe LG G2

Share this post


Link to post
Share on other sites

da am mers foarte binee.l-am bagat la incarcat peste noapte.dimineata am sunat pe cineva si nu se mai auzea deloc

nici cel cu care vroiam sa vorbesc nu ma aude.

daca intru in voice recorder mergee.camera wistle merge.muzica pe el mergee.daca ii dau o comanda vocala mergee

Share this post


Link to post
Share on other sites

Mă refer la cel din față sau headphone nu la difuzorul pentru muzică. Cel mai probabil s-a corodat ceva în el și adio. Se pot schimba în service.

Aici ai un video cu un demontaj: 

Share this post


Link to post
Share on other sites

Da, nu s-ar mai fi aprins. Totuși e ciudat ceva. Dacă ți-au schimbat placa cu portul micro-USB care are pe ea și microfonul ar trebui ca microfonul să funcționeze, adică interlocutorul să te audă. 

Share this post


Link to post
Share on other sites

salut

 

am fost cu telefonul in service. am rezolvat problema cu sunetul si vocea.dar acum probleme cu semnalul.afara am semnal full intru in casa moare de tot.

ce sa ii mai fac.cei de la service imi zic ca e ok.

Share this post


Link to post
Share on other sites

@Horia Moise, dar cine ți-a făcut reparația? Nu poți afla de unde ți-au făcut rost de placa cu antena și microfonul?

Share this post


Link to post
Share on other sites

Nu sunt in romania sunt in emiratee si aici nu prea te intelegi cu ei...am cautat pe net.si am improvizat un pic gen i-am pus o sarma in antena,am fixat-o.afara am semnal full in casa 2 3 linii.dar a aparut o alta problema cu cardul Sd.daca apas prin carcasa in zona unde e cardul imi zice ca nu il mai vede.il citeste iar si merge doar ca mi-a ars un card pana acum.Cred ca am sa il vand pt display si aia e.ca nu merita sa ii cumpar placa de baza noua.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Terms of Use