Clicky

Jump to content
Cubix181

Telefonul nu recunoaste niciun SIM

Recommended Posts

Si eu am o problema asemanatoare dupa ce am instalat un rom de la Primo X1 pe un P6 Quad si nu imi imi mai detecteaza IMEI-ul la sloturile sim-urilor iar daca bag o cartela nu imi gaseste semnal de la retea... am un back-up facut cu CWM dupa ROM-ul original de la Allview dar nu am cum sa il bag inapoi pentru ca rom-ul asta are TWRP...

post-15389-0-12751400-1445792813_thumb.jpg

post-15389-0-74518000-1445792815_thumb.jpg

post-15389-0-71679100-1445792816_thumb.png

Edited by Cojocariu Daniel

Share this post


Link to post
Share on other sites

Trebuia sa faci un backup la imei, nu mai stiu cu ce program se face da gasesti tu..

Sau măcar stii imei.urile? Le ai scrise pe cutie?

Share this post


Link to post
Share on other sites

Salut!
Am si eu o problema cu un telefom P5 Qmax. Nu mai vede simurile (no sim detected), in rest totul ok. Sa va spun un pic istoricul. L-am achizitionat second-hand cam acum un an de zile, deja rootat si cu rom customizat (la pornire scria Samsung). Imediat i-am pus un custom rom Walton Primo N1, un android 4.1.2. A mers foarte bine cu 2 simuri in el (vodafone si rcs) pana acum vreo 2 saptamani, cand m-am hotarat sa ii pun alt custom rom, pentru ca nu mai aveam spatiu pe memoria interna. Tot timpul ma invarteam undeva pe la 100 MB liberi. Binenteles ca n-am facut niciun back-up - my mistake. Mi-aduc aminte ca am sters totul prin TWRP (power+vol up) si prin recovery (power+vol down) sa fiu sigur - my mistake again. Dupa instalarea unui rom in care aveam vreo 2 GB liberi la memoria interna, nu au mai functionat simurile. Apoi am tot instalat rom-uri compatibile cu Android-uri 4.1, 4.2, 4.4 - Walton, Nexus, Samsung, pana si Gionee in chineza si tot degeaba. Nu mai vede simurile. In Android la settings mobile networks este inactiv. Simurile sunt bune, merg pe alte telefoane.
Multumesc anticipat.

Share this post


Link to post
Share on other sites

Ai dreptate, asta cred ca am facut, am sters IMEI-urile. Am citit un pic pe google si am format codul *#06# si imi spune "imei invalid". Am noroc ca sunt scrise pe telefon, in spatele bateriei. Ce sfat imi dai mai departe? Am vazut vreo 2 metode (scuze daca ma insel): una sa bagi IMEI-urile undeva online pe un site si apoi ei iti dau un cod de deblocare si alta sa descarci un programel si apoi cu cmd sa generezi fisierul MP0B_001 pe care-l copiezi in memoria interna.

Oricum multumesc mult, mult de tot!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Terms of Use