Clicky

Jump to content

Disfunctionalitati ale forumului


Recommended Posts

  • Replies 355
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Mi-am gasit jucarie pentru 90 de zile. O sa vad daca pe W10 Enterprise cu Edge face tot asa  

Probabil cei care modereza nu le mai primesc. Ati hăcuit forumul sa nu va m-ai prindem toate prostiile

Ce părere aveți despre o secțiune nouă în forum numită Chinatown?

Posted Images

  • 1 month later...

Cred ca trebuie activat ceva. Pe xda se vad postarile care au multumiri si apare optiunea de thanks. Pe mobilissimo nu apar multumirile si nici optiunea de thanks. Cand intru pe pc am o gramada de notificari ca mi s-a multumit. Ar fi utila optiunea, sunt postari unde as da thanks, dar fiind pe mobil nu pot, iar cand intru pe pc ori uit, ori mi-e lene sa mai caut postarile respective. :D

 

Sent from my GT-I9100 using Tapatalk 2

Link to post
Share on other sites

Deio, ai acces la forum din punctul asta de vedere :D? Fa totusi un backup. Si eu am observat ca nu pot da like pe Mobilissimo, dar nu mai prea folosesc aplicatia pe telefon, astept Tapatalk HD la reducere, sa pot scrie de pe tableta.

Link to post
Share on other sites

Incercand sa ii trimit lui Mesersmith un mesaj personal, am dat de o problema. Cred ca mesajul se trimite, desi forumul da o eroare. Am primit mesajul tau, Mesersmith, trimite mesaj cu link-ul.

Link to post
Share on other sites

De 20 minute asta fac, iti trimit un mesaj privat.

Nu pot sa-ti trimit nici cu atasament si nici fara, pentru ca imi spune ca ai parasit conversatia.

Intra in panoul tau, cred ca ai dezactivat ceva acolo.

 

 

LE: uite ce vad eu in conversatia cu tine:

 

ScreenShot026.jpg

 

Si cand trimit un mesaj, tie sau oricui altcuiva, am eroarea urmatoare:

 

ScreenShot027.jpg

Link to post
Share on other sites

Deio, cumva ai facut vreo setare si ne cautam alt admin, ca o sa te omoare Erwin? :) :)

Lasand gluma la o parte, se pare ca atunci cand postezi un mesaj, nu privat, un mesaj normal intr-un topic, interfata nu primeste feedback-ul cum ca treaba a fost facuta.

Intentia e sa mai apesi o data pe butonul de postare, pentru ca nu se simte absolut nimic cum ca postul ar fi fost postat in topic.

Asa am facut si eu de cateva ori.

Link to post
Share on other sites

Da, ceva s-a intamplat. De cateva zile e plin de dubluri. Forumul nu mai da feedback ca s-a postat sau trimis, atat pe pc ca si in Tapatalk HD si probabil si ne-HD.

 

Sent from my SmartTabII7 using Tapatalk HDSa vad daca editarea din HD merge

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Who's Online (See full list)

    There are no registered users currently online

×
×
  • Create New...

Important Information

Terms of Use