Clicky

Jump to content

Disfunctionalitati ale forumului


Recommended Posts

Voi încerca și asta, dar ideea este ca până acum 2 săptămâni a mers. Și nici nu am avut update la Tapatalk.......

 

Sent from my GT-N7100 using Tapatalk 2

 

 

Link to post
Share on other sites
  • Replies 355
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Mi-am gasit jucarie pentru 90 de zile. O sa vad daca pe W10 Enterprise cu Edge face tot asa  

Probabil cei care modereza nu le mai primesc. Ati hăcuit forumul sa nu va m-ai prindem toate prostiile

Ce părere aveți despre o secțiune nouă în forum numită Chinatown?

Posted Images

  • 3 months later...

Nu e chiar o disfunctionalitate, dar e bine sa stie administratorii. De azi gmail ma tot atentioneaza asa

 

attachicon.gifmobil.jpg

 

indiferent ca mesajul e doar text sau contine si link-uri catre ebay sau altele

 

Nu mai apare. Cred ca nu-i placea de poza lui Erwin  :D Pacat. Ma obisnuisem. Acum parca nu citesc mesaj de la forum

Link to post
Share on other sites

Dupa ultimul update la Tapatalk Pro (sau cum dracu' s-o mai numi zilele astea, ca ii schimba numele la fiecare update) orice topic pe care il accesez pe mobilissimo incepe cu prima postare. Pe celelalte forumuri care le am in Tapatalk totul merge ok, ma duce la prima postare necitita din cadrul topicului respectiv. Nu stiu cum se face ca numai mobilissimo face nota discordanta si refuza sa functioneze corect cand vine vorba de Tapatalk.

 

Sent from my GT-I9505 using Tapatalk

 

 

Link to post
Share on other sites

Eu le vad corect, in sensul in care vad primul post necitit dintr-un topic, adica se deschide la acesta.

Apoi, tin mereu Tapatalk pe "unread" si astfel nu pierd niciun topic.

Spit, cred ca nu faci tu ceva bine.

Sau daca nu am inteles bine, mai explica o data.

Link to post
Share on other sites

A fost un update la Tapatalk ieri seară sau azi dimineață, de atunci am eu și Spit problema asta.

Pe celalalt telefon (de pe care scriu) nu am această problemă pt că nu am făcut update.

 

6u9eha8u.jpg

 

Sent from my GT-I8190 using Tapatalk

 

Link to post
Share on other sites

Merge prost pe mobilissimo. In rest cu alte forumuri e in regula. Prea multe probleme cu mobilissimo, ca sa fie problema de la tapatalk. Evident, ceva nu se pupa, altfel ar fi fost aceeasi problema cu toate forumurile. Nu-i de la setarile noastre, mesersmith.

 

Sent from my GT-I9505 using Tapatalk

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Who's Online (See full list)

    There are no registered users currently online

×
×
  • Create New...

Important Information

Terms of Use