Clicky

Jump to content

Search the Community

Showing results for tags 'date'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • La zi (telefoane/tablete/TVcast/operatori)
    • Știri, informații, zvonuri
    • Discuții generale
    • Aplicații și Jocuri
    • Tutoriale pentru telefoane și tablete
    • Sfaturi pentru achizitie telefoane sau tablete
    • Evenimente/ Expo/ Congres din domeniul comunicațiilor
    • Sondaje de opinie
    • Bazar
  • Forum Operatori Telefonie Mobilă din România
    • Vodafone România
    • Orange România
    • Cosmote România
    • Digi Mobil
    • Telekom România
  • Forum Android
    • Discuții Generale Android (telefoane, tablete, versiuni OS)
    • DEV Zone - ROM, Themes, Mods & Tweaks
    • Forum Google
    • Forum Samsung
    • Forum Huawei
    • Forum LG
    • Forum Sony
    • Forum Motorola
    • Forum HTC
    • Forum Nokia
    • Forum ASUS
    • Forum Allview
    • Forum Xiaomi
    • Forum Lenovo
    • Forum Acer
    • Forum OnePlus
    • Forum Philips
    • Alte branduri de telefoane
    • Forum BlackBerry
  • Forum iOS
  • Forum Windows Phone
  • Windows
  • BlackBerry
  • Forum Ubuntu
  • Forum Symbian
  • Forum MeeGo
  • Forum Dispozitive Purtabile (Ceasuri Inteligente, Bratari Fitness, Ochelari, Virtual Reality)
  • Chinatown
  • Altele
  • Netflix Club Mobilissimo's Recomandări seriale
  • Netflix Club Mobilissimo's Filme de neratat
  • Netflix Club Mobilissimo's Filme documentare
  • Drumeții's Drumetii montane

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Model Telefon


Model Tabletă


Model Purtabil

Found 2 results

  1. Salut detin un telefon Allview A6 Quad,iar de o saptamana incerc sa rezolv problema asta,cand incerc sa ma conectez la Google Play Store primesc mesajul: "Nu s-a putut conecta Nu se poate stabili o conexiune de date sigura la server. Este posibil ca aceasta sa fie o problema temporara sau ca dispozitivul dvs. Android sa nu fie pregatit pentru servicii de date.Daca problema persista apelati Serviciul de relatii cu clientii." Am incercat de 5 ori resetarea din fabrica dar tot nu a mers,iar telefonul nu poate fi rootat ca sa il rebootez deoarece androidul 4.3 nu e acceptat de catre SuperSu. Am incercat multe alte metode de pe YouTube dar nici una nu a mers. De asemenea am incercat si rebootarea telefonului cu Power si Volume+.
  2. Buna ziua! Dupa un update de la telefon cu o varianta mai noua de KK prin ODIN am sesizat ca datele mobile de la Cosmote si mai ales Brodband 3G nu mai merg ,imi apare semnalul ca am 3G sau H+ ,mega am pe cartela inca 200 ,dar nu se conecteaza pe internet ,metionez ca inainte de a face update mi-a mers ,acum am incercat vreo 4 rom-uri oficiale si tot asa imi merge ,i-am dat format data si sistem si tot asa ,mai ales ca acum dupa ultimul update nu mai merge wifi-ul ,dar l-am rezolvat cu un fix ,dar la date nu imi dau seama ce este. Va multumesc! Edit: Am rezolvat ,imi cer scuze pentru topic ,pentru cei care li sau intamplat asemenea ...instalati acelasi rom cu odin peste ,fara a sterge nimic.
×
×
  • Create New...

Important Information

Terms of Use