Clicky

Jump to content

drukeru

Members
  • Content Count

    36
  • Joined

  • Last visited

About drukeru

  • Rank
    Newbie

Profile Information

  • Gender
    Not Telling
  • Location
    Timisoara
  • Model Telefon
    i9505
  1. Sigur nu te-a taxat... a fost perioada scurtă de returnare... probabil l-ai dezinstalat... a doua oară când îl achiziționezi te va taxa... Sent from my SM-P605 using Tapatalk
  2. Să fi sănătos! Sent from my SM-P605 using Tapatalk
  3. Pui și la cei de rând? mulțumesc. Sent from my SM-P605 using Tapatalk
  4. Scuze, dar n-am știut care-i legea-n sat... Trimis de pe al meu SM-P605 folosind Tapatalk
  5. Mulțumesc frumos Feri... l-am dat jos... Trimis de pe al meu SM-P605 folosind Tapatalk
  6. Ceau Feri... ști cumva cum pot obține și eu tapatalk 4.7.2? unde trebuie să plătesc că nu găsesc niciunde? mulțumesc... Trimis de pe al meu SM-P605 folosind Tapatalk
  7. Gata... după multe testări cu diferite versiuni, cel mai bine se pliază versiunea 4.6.2 PRO... dar neapărat Pro... îți arată inclusiv Pm-urile cu plic albastru sau ceva unread inafara forumului... nu trebuie să intri ca să vezi că ai un mesaj privat... mie mi s-a părut interesanta chestia... Trimis de pe al meu SM-P605 folosind Tapatalk ceva de genu, doar ca nu am niciun PM nou, ar apărea cu albastru... Trimis de pe al meu SM-P605 folosind Tapatalk
  8. Ceva am făcut... am avut instalat și adblock... sau poate am șters ceva cu root unistaller... habar am... poate totuși cineva, cu o idee... Sent from my Ugoos-UT3 using Tapatalk
  9. Și ce ar fi de făcut? sau n-ar fi? mulțumesc! Sent from my Ugoos-UT3 using Tapatalk
  10. Da, am făcut cam tot felul de trucuri ce le-am știut, însă în zadar... chiar nu știu ce să-i mai fac... de aia am apelat aici.Este ceva legat de direcționare, dar nu găsesc așa ceva. Sent from my Ugoos-UT3 using Tapatalk
  11. Am avut, am dezinstalat tot... Sent from my Ugoos-UT3 using Tapatalk
  12. Am nevoie de puțin ajutor din partea voastră. Am încercat mai multe versiuni, din păcate mie nu-mi mai merge v4.9.5...se instalează, apoi când dau s-o deschid, dispare. În fine, singura care este funcțională este 4.8.3. Din păcate orice link doresc sa-l deschid din tapatalk, îmi da asa ceva: Webpage not available The webpage at http://redirect.viglink.com/?key=a7e5ffb24b9e84f4f4f6bbd88aa4e5b8&out=http%3A%2F%2Fpostimg.org%2Fimage%2F722lbufhb%2F&subId=ea81a3d20bf98ef2c9bef9dc24ec777a mightbe temporarily down or it may have moved permanently to a new web address. Pe ultima versiune mergea, dar din păcate nu mai funcționează nici acolo... Menționez ca am un tvbox android... Se poate face ceva în sensul ăsta? Mulțumesc! Sent from my Ugoos-UT3 using Tapatalk
  13. care? Sent from my Ugoos-UT3 using Tapatalk
  14. Da, ar fi ceva... numai că nu pot singur... îmi trebuie 2 inși... ecranul îl am de 140cm Sent from my Ugoos-UT3 using Tapatalk Indiferent unde intru... tabletă, telefon ori Android Tv este la fel... și la voi este, indiferent în ce forum intrați, doar că dispare odată ce derulezi înspre jos... Sent from my Ugoos-UT3 using Tapatalk
  15. Aia ce apare subt bara portocalie. Sent from my Ugoos-UT3 using Tapatalk văd doar câte un post din cauza aia... Sent from my Ugoos-UT3 using Tapatalk
×
×
  • Create New...

Important Information

Terms of Use